<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width,initial-scale=1" />
<title>Recent Geoscience Legislation Signed into Law and Legislation to Watch | </title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://speakingofgeoscience.org/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/oxygen/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Open+Sans:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"fwa1wqu"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .site-title{font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal;font-weight:400}.wf-active body{font-family:"Open Sans",sans-serif}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Open Sans",sans-serif}.wf-active .site-description{font-family:"Open Sans",sans-serif}.wf-active .hfeed-more .entry-title{font-family:"Open Sans",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal;font-weight:400}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-weight:400;font-style:normal}.wf-active dl dt{font-family:"abril-text-1","abril-text-2",sans-serif;font-weight:400;font-style:normal}.wf-active blockquote, .wf-active blockquote blockquote blockquote{font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal;font-weight:400}.wf-active th{font-weight:400;font-style:normal}.wf-active table th{font-weight:400;font-style:normal}.wf-active .main-navigation a{font-family:"abril-text-1","abril-text-2",sans-serif;font-weight:400;font-style:normal}.wf-active .menu-toggle{font-style:normal;font-weight:400}.wf-active .entry-title{font-style:normal;font-weight:400}.wf-active .single .entry-title{font-style:normal;font-weight:400}.wf-active .section-title h1{font-style:normal;font-weight:400}.wf-active .featured-post .entry-title{font-style:normal;font-weight:400}.wf-active .featured-post .entry-title a{font-style:normal;font-weight:400}.wf-active #comments #reply-title, .wf-active .comments-title{font-style:normal;font-weight:400}.wf-active .widgettitle{font-style:normal;font-weight:400}.wf-active .widget_calendar #wp-calendar caption{font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal;font-weight:400}</style>
<meta name="google-site-verification" content="uAAv6oR-2_rF8C2odKb0K8f_wPzNXE9NbgT2al0lIpE" />
<meta name="msvalidate.01" content="2143BD78E44AC5E7CE9FCCF9BD63CF3F" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=speakingofgeoscience.org&amp;id=11808863&amp;t=1543422710&amp;back=https%3A%2F%2Fspeakingofgeoscience.org%2F2018%2F11%2F26%2Frecent-geoscience-legislation-signed-into-law-and-legislation-to-watch%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//geosociety.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://speakingofgeoscience.org/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="https://speakingofgeoscience.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Recent Geoscience Legislation Signed into Law and Legislation to Watch Comments Feed" href="https://speakingofgeoscience.org/2018/11/26/recent-geoscience-legislation-signed-into-law-and-legislation-to-watch/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=5.0-RC1-43951"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9kN0OwiAMhV9IrLpp4oXxWYA1GxsdhEKWvb0ws5tpuGl6mvP1DxYvtJsjzhEoCW9Tb2aGxWtHgslYXA/qrJlP8B+zZkKGEaOXehKbqtkDWhmxE95xPKgapl3AXCcvY3EQdkaiRcq2Gkb+sVMlHfKK1THfq5XyAZlFjmQSiTjkQb/cDvUpS4WhF2VLUMnYDpR12ztUkGEFjqvF0uBNr+u9bZr21l6e4weSXpPT?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css-1-1' href='https://s0.wp.com/wp-content/themes/pub/oxygen/style.css?m=1499391730h&cssminify=yes' type='text/css' media='screen' />
<link rel='stylesheet' id='font-abel-css'  href='https://fonts.googleapis.com/css?family=Abel&#038;ver=20120821' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9jEEOwjAMBD9EsAJIwAHxljSYYJTYUe2o9PcUVUjtpbcd7c7CUF0UNmQDe2FBhdo6kM+YkIE4gtqY0Q01StlH1R0sjNJczS0RKwz0SGgKKpFCdjRN1jDLBCw2l/+w9ZpQXJYYjIRX4J45UL+l9thlSVNMMK0W+JPu5eZP1/Ph4v3Rv7+bTWEx?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJx9jlEKAjEMRC9kDdUtfolnaUu3jbRJabLo3l4ERUTZr5mB92Dg1k1k0kQKbTG9LhlJAGlGQl1BS2pJoC8B+L7mRPsosoP/lo+KTMGPT9vCO4uauXocIMUPpPzOLUs4oq+mcubv8SO9vpcJcuXg6xO4tLN1B3eybrLH6wMno15c?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://geosociety.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sending out the Bat-signal' href='https://speakingofgeoscience.org/2018/10/29/sending-out-the-bat-signal/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://speakingofgeoscience.org/2018/11/26/recent-geoscience-legislation-signed-into-law-and-legislation-to-watch/" />
<link rel='shortlink' href='https://wp.me/pNy1x-Zm' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fspeakingofgeoscience.org%2F2018%2F11%2F26%2Frecent-geoscience-legislation-signed-into-law-and-legislation-to-watch%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fspeakingofgeoscience.org%2F2018%2F11%2F26%2Frecent-geoscience-legislation-signed-into-law-and-legislation-to-watch%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Recent Geoscience Legislation Signed into Law and Legislation to Watch" />
<meta property="og:url" content="https://speakingofgeoscience.org/2018/11/26/recent-geoscience-legislation-signed-into-law-and-legislation-to-watch/" />
<meta property="og:description" content="By Laura Szymanski, GSA Science Policy Fellow As Congress heads into the lame duck session, the period of time following the November elections and prior to when the newly-elected officials take of…" />
<meta property="article:published_time" content="2018-11-26T18:42:39+00:00" />
<meta property="article:modified_time" content="2018-11-26T18:42:40+00:00" />
<meta property="og:image" content="https://geosociety.files.wordpress.com/2018/11/sos.jpg" />
<meta property="og:image:width" content="849" />
<meta property="og:image:height" content="477" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Recent Geoscience Legislation Signed into Law and Legislation to Watch" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://geosociety.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://geosociety.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://speakingofgeoscience.org/osd.xml" title="" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
	<style type="text/css">
		#page {
			background-color: #ffffff		}
	</style>
	<style>
		html {
			font-size: 16px;
		}
		h1, h2, h3, h4, h5, h6, dl dt, blockquote, blockquote blockquote blockquote, .site-title, .main-navigation a, .widget_calendar caption {
			font-family: 'Georgia', sans-serif;
		}
		.error, .entry-title a, .entry-content a, entry-summary a, .main-navigation > div > ul > li > a, .widget a, .post-navigation a, #image-navigation a, .pingback a, .logged-in-as a, .more-articles .entry-title a:hover, .widget_flickr #flickr_badge_uber_wrapper a {
			color: #0da4d3;
		}
		a:hover, .comment-meta a, .comment-meta a:visited {
			border-color: #0da4d3;
		}
		a.read-more, a.read-more:visited, .pagination a:hover, .comment-navigation a:hover, button, html input[type="button"], input[type="reset"], input[type="submit"], #infinite-handle span {
			background-color: #0da4d3;
		}
	</style>
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="WordPress.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://speakingofgeoscience.org/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="By Laura Szymanski, GSA Science Policy Fellow As Congress heads into the lame duck session, the period of time following the November elections and prior to when the newly-elected officials take office in January, here is a summary of recent legislation that was passed and a few bills that may pass during the lame duck&hellip;" />
	<style type="text/css">
			.site-title a {
			color: #222222;
		}
		</style>
	<link rel="amphtml" href="https://speakingofgeoscience.org/2018/11/26/recent-geoscience-legislation-signed-into-law-and-legislation-to-watch/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-3804 single-format-standard custom-background no-js mp6 customizer-styles-applied group-blog highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<hgroup>
						<h1 class="site-title"><a href="https://speakingofgeoscience.org/" title="" rel="home"></a></h1>
			<h2 class="site-description"></h2>
		</hgroup>

		
		
			<a href="https://speakingofgeoscience.org/" title="" rel="home">
				<img src="https://geosociety.files.wordpress.com/2017/02/cropped-trr-sog-header-k-4-done1.jpg" width="1400" height="200" alt="" class="custom-header" />
			</a>

		
		<nav role="navigation" class="site-navigation main-navigation clear-fix">
			<h1 class="assistive-text">Main Menu</h1>
			<div class="assistive-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>

			<div class="menu"><ul>
<li class="page_item page-item-2919"><a href="https://speakingofgeoscience.org/about-gsa-and-this-blog/">About GSA and This Blog</a></li>
</ul></div>
		</nav>
	</header><!-- #masthead .site-header -->

	<div id="main" class="clear-fix">
		<div id="primary" class="site-content">
			<div id="content" role="main">

			
				
<article id="post-3804" class="clear-fix post-3804 post type-post status-publish format-standard hentry category-public-policy tag-scipol tag-policy">
	<header class="entry-header">
		<h1 class="entry-title">Recent Geoscience Legislation Signed into Law and Legislation to Watch</h1>

		<div class="entry-meta">
			<span class="entry-date"><a href="https://speakingofgeoscience.org/2018/11/26/recent-geoscience-legislation-signed-into-law-and-legislation-to-watch/" title="11:42 am" rel="bookmark"><time class="entry-date" datetime="2018-11-26T11:42:39+00:00" pubdate>26 November 2018</time></a></span>			<span class="sep">&middot;</span>
			<span class="byline">by <span class="author vcard"><a class="url fn n" href="https://speakingofgeoscience.org/author/geosociety/" title="View all posts by geosociety" rel="author">geosociety</a></span></span>			<span class="sep">&middot;</span>
			in <a href="https://speakingofgeoscience.org/category/public-policy/" rel="category tag">Public Policy</a>.			<span class="sep">&middot;</span>
					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content clear-fix">
		<p><em>By Laura Szymanski, GSA Science Policy Fellow</em></p>
<p>As Congress heads into the lame duck session, the period of time following the November elections and prior to when the newly-elected officials take office in January, here is a summary of recent legislation that was passed and a few bills that may pass during the lame duck session.</p>
<div data-shortcode="caption" id="attachment_3805" style="width: 859px" class="wp-caption alignnone"><img data-attachment-id="3805" data-permalink="https://speakingofgeoscience.org/2018/11/26/recent-geoscience-legislation-signed-into-law-and-legislation-to-watch/sos/#main" data-orig-file="https://geosociety.files.wordpress.com/2018/11/sos.jpg?w=470" data-orig-size="849,477" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SOS" data-image-description="" data-medium-file="https://geosociety.files.wordpress.com/2018/11/sos.jpg?w=470?w=300" data-large-file="https://geosociety.files.wordpress.com/2018/11/sos.jpg?w=470?w=470" class="alignnone size-full wp-image-3805" src="https://geosociety.files.wordpress.com/2018/11/sos.jpg?w=470" alt="SOS" srcset="https://geosociety.files.wordpress.com/2018/11/sos.jpg?w=470 470w, https://geosociety.files.wordpress.com/2018/11/sos.jpg?w=150 150w, https://geosociety.files.wordpress.com/2018/11/sos.jpg?w=300 300w, https://geosociety.files.wordpress.com/2018/11/sos.jpg?w=768 768w, https://geosociety.files.wordpress.com/2018/11/sos.jpg 849w" sizes="(max-width: 470px) 100vw, 470px"   /><p class="wp-caption-text">Senators Sheldon Whitehouse (D-RI) (left) and Dan Sullivan (R-AK) (right) discuss the Save Our Seas Act following the bill signing. Photo credit: Office of Sen. Dan Sullivan</p></div>
<p><strong>Save Our Seas Act</strong>:<br />
The President signed the bipartisan <a href="https://www.congress.gov/115/bills/s756/BILLS-115s756eah.pdf" target="_blank" rel="noopener">Save Our Seas (SOS) Act, S. 3508</a>, into law on 11 October 2018. The bill amends the National Oceanic and Atmospheric Administration’s (NOAA) Marine Debris Act and reauthorizes NOAA’s Marine Debris Program for 5 years.  This bill, sponsored by Sen. Sullivan (R-AK) and co-sponsored by Senators Whitehouse (D-RI), Inhofe (R-OK), and Nelson (D-FL), aims to address ocean pollution, specifically plastics and microplastics.  This law will encourage the federal government to reach international agreements with countries to reduce the amount of trash contributing to ocean debris and allow NOAA to declare severe marine events, which will allow for funds to go to states for cleanup and response efforts.  A <a href="https://www.epw.senate.gov/public/index.cfm/2018/9/cleaning-up-the-oceans-how-to-reduce-the-impact-of-man-made-trash-on-the-environment-wildlife-and-human-health" target="_blank" rel="noopener">Senate hearing on ocean pollution</a> was held two weeks prior to the signing of this bill and on the day the SOS Act passed the Senate by unanimous consent.  During this hearing, the Senators and the 4 witnesses discussed sources of microplastics to oceans; the harm microplastics pose to human health, animals, and the environment; further ideas for addressing existing microplastics in our oceans; and how to prevent future microplastics ocean pollution.  With the strong bipartisan support to address ocean pollution, Senator Whitehouse suggested there may be a follow-up bill, a Save Our Seas Act II, to continue efforts.</p>
<p><strong>Department of Energy (DOE) Research and Innovation Act</strong>:<br />
Signed into law on 28 September 2018, the <a href="https://www.congress.gov/115/bills/hr589/BILLS-115hr589enr.pdf" target="_blank" rel="noopener">DOE Research and Innovation Act, H.R. 589</a>, previously discussed <a href="https://speakingofgeoscience.org/2018/10/03/department-of-energy-research-and-innovation-act-becomes-law/" target="_blank" rel="noopener">here</a>, advances energy research collaboration.  This bill provides a comprehensive authorization of DOE science programs and promotes public-private partnerships in energy research to accelerate innovation and commercialization of research.</p>
<p><strong>Federal Aviation Administration (FAA) Act including the Disaster Recovery Reform Act and the Geospatial Data Act</strong>:<br />
The <a href="https://www.congress.gov/115/bills/hr302/BILLS-115hr302enr.pdf" target="_blank" rel="noopener">Federal Aviation Administration (FAA) Act, H.R. 302</a>, which includes the Disaster Recovery Reform Act (DRRA) and the <a href="https://www.fgdc.gov/gda/geospatial-data-act-of-2018.pdf" target="_blank" rel="noopener">Geospatial Data Act of 2018 (GDA)</a>, was signed into law 5 October 2018.  While the bulk of this bill relates to airline regulations and the Transportation Security Administration (TSA), it contains two geoscience-related bills.  Among its many provisions, the DRRA increases federal spending for pre-disaster mitigation by allowing up to 6% of certain spending under the Federal Emergency Management Association’s (FEMA) Disaster Relief fund to go to pre-disaster mitigation.  This bill comes after several studies, including the National Institute of Building Sciences (NIBS) <em><a href="https://www.nibs.org/page/mitigationsaves" target="_blank" rel="noopener">Natural Hazard Mitigation Saves Study</a></em>, found that “mitigation funding can save the nation $6 in future disaster costs, for every $1 spent on hazard mitigation”.  The second act passed as a part of the FAA bill was the Geospatial Data Act, which authorizes an interagency committee, the Federal Geographic Data Committee, within the Department of the Interior to review policies and set and implement standards in relation to geospatial data.  As different federal agencies may require the same or similar geospatial data, this Committee will facilitate the collection and distribution of data to minimize duplicating data efforts, which will reduce costs.  This Act was supported by the American Association of Geographers, the Cartography and Geographic Information Society, and the GIS Certification Institute.</p>
<p><strong>Bills that may pass during the lame duck</strong>:<br />
Several geoscience-related bills may still pass during the lame duck session during this Congress.  <a href="https://www.congress.gov/115/bills/hr4033/BILLS-115hr4033rfs.pdf" target="_blank" rel="noopener">The National Geologic Mapping Act Reauthorization Act, H.R. 4033/ S. 1787</a>, passed the House on 13 November 2018, and is expected to be taken up in the Senate soon, after having passed the Senate Energy and Natural Resources Committee on 02 October 2018.  This bill amends and reauthorizes the National Cooperative Geologic Mapping Program (NCGMP) through 2023, which funds geologic maps for planning and natural hazard mitigation. The <a href="https://www.congress.gov/115/bills/hr6650/BILLS-115hr6650ih.pdf" target="_blank" rel="noopener">National Earthquake Hazards Reduction Program (NEHRP) Reauthorization Act of 2018, H.R. 6650/ S. 1768</a>, has passed the Senate and is expected to be voted on by the House in the coming weeks.  This bill would amend and reauthorize the National Earthquake Hazards Reduction program through 2023, which is an interagency cooperative effort to improve the understanding of earthquakes and reduce the negative effects by improving resilience.  Additionally, the <a href="https://www.congress.gov/115/bills/hr1675/BILLS-115hr1675ih.pdf" target="_blank" rel="noopener">National Landslide Preparedness Act, H.R. 1675/ S. 698</a>, has passed the House Natural Resources Committee and was granted an extension for further consideration by the House Committee on Science, Space, and Technology on 16 November 2018.  This bill is similar to the NEHRP, but for landslides, and would establish an Interagency Coordinating Committee to oversee a national landslide hazards reduction program to further understanding of landslides and mitigate landslide related disasters.  As any of these bills are passed, <em><a href="https://speakingofgeoscience.org/" target="_blank" rel="noopener">Speaking of Geoscience</a></em> will have further updates.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-3804" class="share-twitter sd-button share-icon no-text" href="https://speakingofgeoscience.org/2018/11/26/recent-geoscience-legislation-signed-into-law-and-legislation-to-watch/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-3804" class="share-facebook sd-button share-icon no-text" href="https://speakingofgeoscience.org/2018/11/26/recent-geoscience-legislation-signed-into-law-and-legislation-to-watch/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-3804" class="share-linkedin sd-button share-icon no-text" href="https://speakingofgeoscience.org/2018/11/26/recent-geoscience-legislation-signed-into-law-and-legislation-to-watch/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://speakingofgeoscience.org/2018/11/26/recent-geoscience-legislation-signed-into-law-and-legislation-to-watch/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://speakingofgeoscience.org/2018/11/26/recent-geoscience-legislation-signed-into-law-and-legislation-to-watch/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-3804" class="share-pinterest sd-button share-icon no-text" href="https://speakingofgeoscience.org/2018/11/26/recent-geoscience-legislation-signed-into-law-and-legislation-to-watch/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://speakingofgeoscience.org/2018/11/26/recent-geoscience-legislation-signed-into-law-and-legislation-to-watch/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://speakingofgeoscience.org/2018/11/26/recent-geoscience-legislation-signed-into-law-and-legislation-to-watch/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-11808863-3804-5bfec2f6abbb9' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=11808863&amp;post_id=3804&amp;origin=geosociety.wordpress.com&amp;obj_id=11808863-3804-5bfec2f6abbb9' data-name='like-post-frame-11808863-3804-5bfec2f6abbb9'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">Tags: <a href="https://speakingofgeoscience.org/tag/scipol/" rel="tag">#SciPol</a>, <a href="https://speakingofgeoscience.org/tag/policy/" rel="tag">policy</a></footer></article><!-- #post-3804 -->

				
					<nav role="navigation" id="nav-below" class="site-navigation post-navigation clear-fix">
		<h1 class="assistive-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://speakingofgeoscience.org/2018/10/29/sending-out-the-bat-signal/" rel="prev"><span class="meta-nav">&larr;</span> Sending out the Bat-signal</a></div>		
	
	</nav><!-- #nav-below -->
	
				
	
	<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/26/recent-geoscience-legislation-signed-into-law-and-legislation-to-watch/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://speakingofgeoscience.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="e23771a61b" /><input type="hidden" name="_wp_http_referer" value="/2018/11/26/recent-geoscience-legislation-signed-into-law-and-legislation-to-watch/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='3804' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ebc4c62684" /></p>
<input type="hidden" name="genseq" value="1543422710" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="102"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments .comments-area -->
			
			</div><!-- #content -->
		</div><!-- #primary .site-content -->

<div id="secondary" class="clear-fix" role="complementary">


	<div class="widget-area" role="complementary">

	
	<aside id="categories-3" class="widget widget_categories"><h1 class="widgettitle">Categories</h1>		<ul>
				<li class="cat-item cat-item-20466"><a href="https://speakingofgeoscience.org/category/careers/" >Careers</a>
</li>
	<li class="cat-item cat-item-1342"><a href="https://speakingofgeoscience.org/category/education/" >Education</a>
</li>
	<li class="cat-item cat-item-8526381"><a href="https://speakingofgeoscience.org/category/field-geology/" >Field Geology</a>
</li>
	<li class="cat-item cat-item-16729958"><a href="https://speakingofgeoscience.org/category/history-of-geology/" >History of Geology</a>
</li>
	<li class="cat-item cat-item-5142"><a href="https://speakingofgeoscience.org/category/international/" >International</a>
</li>
	<li class="cat-item cat-item-1209"><a href="https://speakingofgeoscience.org/category/meetings/" >Meetings</a>
</li>
	<li class="cat-item cat-item-95160"><a href="https://speakingofgeoscience.org/category/public-policy/" >Public Policy</a>
</li>
	<li class="cat-item cat-item-8408"><a href="https://speakingofgeoscience.org/category/reflection/" >Reflection</a>
</li>
	<li class="cat-item cat-item-792010"><a href="https://speakingofgeoscience.org/category/science-communication/" >Science Communication</a>
</li>
	<li class="cat-item cat-item-140429440"><a href="https://speakingofgeoscience.org/category/structural-geology-and-tectonics/" >Structural Geology and Tectonics</a>
</li>
		</ul>
			</aside><aside id="archives-4" class="widget widget_archive"><h1 class="widgettitle">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://speakingofgeoscience.org/2018/11/'> November 2018 </option>
	<option value='https://speakingofgeoscience.org/2018/10/'> October 2018 </option>
	<option value='https://speakingofgeoscience.org/2018/09/'> September 2018 </option>
	<option value='https://speakingofgeoscience.org/2018/08/'> August 2018 </option>
	<option value='https://speakingofgeoscience.org/2018/07/'> July 2018 </option>
	<option value='https://speakingofgeoscience.org/2018/06/'> June 2018 </option>
	<option value='https://speakingofgeoscience.org/2018/05/'> May 2018 </option>
	<option value='https://speakingofgeoscience.org/2018/04/'> April 2018 </option>
	<option value='https://speakingofgeoscience.org/2018/03/'> March 2018 </option>
	<option value='https://speakingofgeoscience.org/2018/02/'> February 2018 </option>
	<option value='https://speakingofgeoscience.org/2018/01/'> January 2018 </option>
	<option value='https://speakingofgeoscience.org/2017/12/'> December 2017 </option>
	<option value='https://speakingofgeoscience.org/2017/11/'> November 2017 </option>
	<option value='https://speakingofgeoscience.org/2017/10/'> October 2017 </option>
	<option value='https://speakingofgeoscience.org/2017/09/'> September 2017 </option>
	<option value='https://speakingofgeoscience.org/2017/06/'> June 2017 </option>
	<option value='https://speakingofgeoscience.org/2017/05/'> May 2017 </option>
	<option value='https://speakingofgeoscience.org/2017/04/'> April 2017 </option>
	<option value='https://speakingofgeoscience.org/2017/03/'> March 2017 </option>
	<option value='https://speakingofgeoscience.org/2017/02/'> February 2017 </option>
	<option value='https://speakingofgeoscience.org/2017/01/'> January 2017 </option>
	<option value='https://speakingofgeoscience.org/2016/12/'> December 2016 </option>
	<option value='https://speakingofgeoscience.org/2016/10/'> October 2016 </option>
	<option value='https://speakingofgeoscience.org/2016/09/'> September 2016 </option>
	<option value='https://speakingofgeoscience.org/2016/08/'> August 2016 </option>
	<option value='https://speakingofgeoscience.org/2016/07/'> July 2016 </option>
	<option value='https://speakingofgeoscience.org/2016/06/'> June 2016 </option>
	<option value='https://speakingofgeoscience.org/2016/05/'> May 2016 </option>
	<option value='https://speakingofgeoscience.org/2016/04/'> April 2016 </option>
	<option value='https://speakingofgeoscience.org/2016/03/'> March 2016 </option>
	<option value='https://speakingofgeoscience.org/2016/02/'> February 2016 </option>
	<option value='https://speakingofgeoscience.org/2016/01/'> January 2016 </option>
	<option value='https://speakingofgeoscience.org/2015/12/'> December 2015 </option>
	<option value='https://speakingofgeoscience.org/2015/11/'> November 2015 </option>
	<option value='https://speakingofgeoscience.org/2015/10/'> October 2015 </option>
	<option value='https://speakingofgeoscience.org/2015/09/'> September 2015 </option>
	<option value='https://speakingofgeoscience.org/2015/06/'> June 2015 </option>
	<option value='https://speakingofgeoscience.org/2015/01/'> January 2015 </option>
	<option value='https://speakingofgeoscience.org/2014/12/'> December 2014 </option>
	<option value='https://speakingofgeoscience.org/2014/10/'> October 2014 </option>
	<option value='https://speakingofgeoscience.org/2014/08/'> August 2014 </option>
	<option value='https://speakingofgeoscience.org/2014/06/'> June 2014 </option>
	<option value='https://speakingofgeoscience.org/2014/05/'> May 2014 </option>
	<option value='https://speakingofgeoscience.org/2014/04/'> April 2014 </option>
	<option value='https://speakingofgeoscience.org/2014/03/'> March 2014 </option>
	<option value='https://speakingofgeoscience.org/2014/02/'> February 2014 </option>
	<option value='https://speakingofgeoscience.org/2013/12/'> December 2013 </option>
	<option value='https://speakingofgeoscience.org/2013/11/'> November 2013 </option>
	<option value='https://speakingofgeoscience.org/2013/10/'> October 2013 </option>
	<option value='https://speakingofgeoscience.org/2013/09/'> September 2013 </option>
	<option value='https://speakingofgeoscience.org/2013/08/'> August 2013 </option>
	<option value='https://speakingofgeoscience.org/2013/07/'> July 2013 </option>
	<option value='https://speakingofgeoscience.org/2013/06/'> June 2013 </option>
	<option value='https://speakingofgeoscience.org/2013/05/'> May 2013 </option>
	<option value='https://speakingofgeoscience.org/2013/04/'> April 2013 </option>
	<option value='https://speakingofgeoscience.org/2013/03/'> March 2013 </option>
	<option value='https://speakingofgeoscience.org/2013/02/'> February 2013 </option>
	<option value='https://speakingofgeoscience.org/2013/01/'> January 2013 </option>
	<option value='https://speakingofgeoscience.org/2012/10/'> October 2012 </option>
	<option value='https://speakingofgeoscience.org/2012/04/'> April 2012 </option>
	<option value='https://speakingofgeoscience.org/2012/03/'> March 2012 </option>
	<option value='https://speakingofgeoscience.org/2011/08/'> August 2011 </option>
	<option value='https://speakingofgeoscience.org/2011/02/'> February 2011 </option>
	<option value='https://speakingofgeoscience.org/2011/01/'> January 2011 </option>
	<option value='https://speakingofgeoscience.org/2010/11/'> November 2010 </option>
	<option value='https://speakingofgeoscience.org/2010/08/'> August 2010 </option>

		</select>
		</aside><aside id="linkcat-514619631" class="widget widget_links"><h1 class="widgettitle">Links</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://twitter.com/geosociety">Follow GSA on Twitter</a></li>
<li><a href="https://www.geosociety.org/GSA/Education_Careers/GeoCareers/GSA/careers/home.aspx?hkey=6fa127d0-ae58-4aa9-af91-61a6d1e2c84c" title="GSA GeoCareers Programs">GeoCareers</a></li>
<li><a href="https://www.geosociety.org/geocorps/" rel="contact" title="GeoCorps America" target="_blank">GeoCorps America</a></li>
<li><a href="https://www.geosociety.org/GSA/Publications/GSA_Today/Job_Board/GSA/GSAToday/Job_Board.aspx" title="GSA Geoscience Job Board">Geoscience Job Board</a></li>
<li><a href="https://www.geosociety.org/GSA/Publications/Journals/GSA/Pubs/journals.aspx?hkey=81962575-b67f-475d-9f6f-07e9a0bd12c4">GSA Journals</a></li>
<li><a href="http://www.facebook.com/pages/Geological-Society-of-America/67821277078" target="_blank">GSA on Facebook</a></li>
<li><a href="http://rock.geosociety.org/store/" target="_blank">GSA Store</a></li>
<li><a href="https://www.geosociety.org/GSA/Publications/GSA_Today/GSA/GSAToday/Home.aspx" title="GSA Today" target="_blank">GSA Today</a></li>
<li><a href="http://www.geosociety.org/" rel="me" target="_blank">GSA Web Site</a></li>
<li><a href="http://www.geosociety.org/GSA/Membership/Join_Renew/GSA/Membership/join_GSA.aspx?hkey=48328878-ab26-410b-b77f-096c64bba9f5" title="Join GSA" target="_blank">Join GSA</a></li>
<li><a href="http://gsoa.informz.net/GSOA/profile.asp?fid=2914" title="Subscribe to GSA E-News" target="_blank">Subscribe to GSA E-News</a></li>

	</ul>
</aside>
<aside id="blog_subscription-3" class="widget widget_blog_subscription"><h1 class="widgettitle"><label for="subscribe-field">Follow Blog via Email</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 102,229 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="11808863"/>
						<input type="hidden" name="source" value="https://speakingofgeoscience.org/2018/11/26/recent-geoscience-legislation-signed-into-law-and-legislation-to-watch/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="0bee9ca6ec" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</aside>
	</div><!-- .widget-area -->

</div><!-- #secondary --><div id="tertiary" class="widget-area" role="complementary">

	
	<aside id="search-4" class="widget widget_search"><h1 class="widgettitle">Search</h1>	<form method="get" id="searchform" action="https://speakingofgeoscience.org/" role="search">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form></aside><aside id="twitter-2" class="widget widget_twitter"><h1 class="widgettitle"><a href='http://twitter.com/geosociety'>GSA on Twitter</a></h1><ul class='tweets'>
			<li>
				Don Swanson and the Importance of Field Volcanology 
<a href="http://www.geosociety.org/GSA/News/pr/2018/18-45.aspx"> geosociety.org/GSA/News/pr/20…</a> 
A New Special Paper from The Geologic… <a href="https://twitter.com/i/web/status/1067557660361281536"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/geosociety/statuses/1067557660361281536" class="timesince">17&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				<a href='http://twitter.com/search?q=%23GivingTuesday'>#GivingTuesday</a> is here! Meet Kuzipa Kapayi who is preparing for the next step in her <a href='http://twitter.com/search?q=%23geoscience'>#geoscience</a> career: graduate s… <a href="https://twitter.com/i/web/status/1067537285015465984"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/geosociety/statuses/1067537285015465984" class="timesince">18&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/NASAInSight'>NASAInSight</a>: Now that the dust from my <a href='http://twitter.com/search?q=%23MarsLanding'>#MarsLanding</a> has settled, I’m taking a little time for self-care with some wellness checks befor… 				<a href="http://twitter.com/geosociety/statuses/1067537170808791042" class="timesince">18&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/USGSVolcanoes'>USGSVolcanoes</a>: The present-day science of <a href='http://twitter.com/search?q=%23volcanology'>#volcanology</a> rests upon shoulders of legendary field <a href='http://twitter.com/search?q=%23geologists'>#geologists</a>.  Our very own Don Swanson i… 				<a href="http://twitter.com/geosociety/statuses/1067528168066580482" class="timesince">19&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				<a href='http://twitter.com/search?q=%23GivingTuesday'>#GivingTuesday</a> is here! Meet Kuzipa Kapayi who is preparing for the next step in her <a href='http://twitter.com/search?q=%23geoscience'>#geoscience</a> career: graduate s… <a href="https://twitter.com/i/web/status/1067507002954309632"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/geosociety/statuses/1067507002954309632" class="timesince">20&nbsp;hours&nbsp;ago</a>
			</li>

			</ul></aside><aside id="widget_contact_info-2" class="widget widget_contact_info"><h1 class="widgettitle">Location Info</h1><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="contact-map-container"><iframe width="600" height="216" frameborder="0" src="https://www.google.com/maps/embed/v1/place?q=3300+Penrose+PlaceBoulder%2C+Colorado+80301&#038;key=AIzaSyCq4vWNv6eCGe2uvhPRGWQlv80IQp8dwTE" class="contact-map"></iframe><div class="contact-map-distractor"></div></div><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="http://maps.google.com/maps?z=16&#038;q=3300+penrose+place+boulder,+colorado+80301" target="_blank">3300 Penrose Place<br/>Boulder, Colorado 80301</a></div><div class="confit-phone"><span itemprop="telephone">+1-303-357-1000</span></div></div></aside>
</div><!-- #secondary .widget-area -->
	</div><!-- #main -->

	
	<footer id="colophon" class="site-footer clear-fix" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			
					</div><!-- .site-info -->
			</footer><!-- .site-footer .site-footer -->
</div><!-- #page .hfeed .site -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201848y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/geosociety.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/geosociety.wordpress.com\/wp-login.php?action=logout&_wpnonce=eb0fc2f8a3","homeURL":"https:\/\/speakingofgeoscience.org\/","postID":"3804","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="11808863" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://speakingofgeoscience.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="39a78d620b" /><input type="hidden" name="_wp_http_referer" value="/2018/11/26/recent-geoscience-legislation-signed-into-law-and-legislation-to-watch/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/speakingofgeoscience.org\/2018\/11\/26\/recent-geoscience-legislation-signed-into-law-and-legislation-to-watch\/":3804};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2018/11/26/recent-geoscience-legislation-signed-into-law-and-legislation-to-watch/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s1.wp.com/wp-content/mu-plugins/widgets/contact-info/contact-info-map.css?m=1469676049h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"11808863","siteName":"speakingofgeoscience.org","siteURL":"https:\/\/speakingofgeoscience.org","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/oxygen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/geosociety.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fspeakingofgeoscience.org%2F2018%2F11%2F26%2Frecent-geoscience-legislation-signed-into-law-and-legislation-to-watch%2F","themeURL":"","xhrURL":"https:\/\/speakingofgeoscience.org\/wp-admin\/admin-ajax.php","nonce":"00c8778be8","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"0bee9ca6ec\" \/>","referer":"https:\/\/speakingofgeoscience.org\/2018\/11\/26\/recent-geoscience-legislation-signed-into-law-and-legislation-to-watch\/","canFollow":"1","feedID":"46359657","statusMessage":"","customizeLink":"https:\/\/geosociety.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fgeosociety.wordpress.com%2F2018%2F11%2F26%2Frecent-geoscience-legislation-signed-into-law-and-legislation-to-watch%2F","postID":"3804","shortlink":"https:\/\/wp.me\/pNy1x-Zm","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/speakingofgeoscience.org\/3804","statsLink":"https:\/\/wordpress.com\/stats\/post\/3804\/speakingofgeoscience.org","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Oxygen","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 102,229 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/geosociety.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fspeakingofgeoscience.org%2F2018%2F11%2F26%2Frecent-geoscience-legislation-signed-into-law-and-legislation-to-watch%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/speakingofgeoscience.org\/wp-admin\/admin-ajax.php","nonce":"4f1c20f3a5","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/geosociety.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fspeakingofgeoscience.org%2F2018%2F11%2F26%2Frecent-geoscience-legislation-signed-into-law-and-legislation-to-watch%2F","blog_id":"11808863","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=11808863&v=wpcom&tz=-7&user_id=0&subd=geosociety","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUu1OwzAMfCHSwNCY+IF4FOQlXps2XyTO1r49LqhTN0pVfkRN7bvz5RJ5iUIFT+hJtllqPBuFsa/a/CBnLVdEtKU2PktrOszys2DBBry2mO7BEzIPnqBvTN1YXoTpd+WeSg06Vo/lKEM/1OhHU9mBtcKhL5vgLXtLQ6UGZbFyxk8k45UtmuGMMQ5qzDaARv0XxkEOnoVm7S1zb6S38L6LSwZUcHxoEgmjXbQxuxXQ3BdHSKNtDpZ3IpwxJTOKXWv/VKAEqstrJEUm+JF03S2dJMfliH8im5KboxZmKUihZLSyRYrsS0yFNX+dyQ5JPFeP8oMny1NIbgV/MbpGGqPnh6qIzZ7CzY9wEFf4MWQSJwuG33oDyfh6+jLp3b097Xf73eHwcnhtvwDMYk5g'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'11808863','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'11808863','v':'wpcom','tz':'-7','user_id':'0','post':'3804','subd':'geosociety'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlMTR8YWhVMTJzai53TTd5NUgzVUFEd1ZDU08mQ1ZuSkNKOWU4K0xiZ0wsTHpBYj9ddD18eWNyVHhWNldMOERTLjFhelt0cX5lPUFGcjNTY2U5bmFQc1I9Rk9LcS1VaGpERHlXLCs/VUEvTXoyY0cycy1ITUtuLmFdNVVPWk8rNWlvLTZFL1o3eVMrNkd4dC9HdElYXVg2Tk9OS1dWNjZHWi9NPWNLfEphVThvMn5TTDZCLXM0MCZiSzZGcGFJSWFDUm1VZVFIcUxLUWxMNHJrTD95fkZQUl1pWWEvL18wYUMwNy14XyZ3VVg='}]);
_stq.push([ 'clickTrackerInit', '11808863', '3804' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>